Requirements

kubernete.sh has the following requirements:

Installation

# Download current version of kubernete.sh Bash CLI
curl https://raw.githubusercontent.com/brotandgames/kubernete.sh/v0.1.2/kubernete.sh \
  -o /usr/local/bin/kubernete.sh

# Make it executable
chmod +x /usr/local/bin/kubernete.sh